Ai şi tu o întrebare ? Pune-o aici
 
2818366intrebari
Ultimele intrebari
Cupio.ro
Twitter
micşorează boxul
Categorii
micşorează boxul
Blogul tău poate ajuta
TRAFIC
17 Dec
SATI 283.507AFISARI
145.628VIZITE
131.482V. UNICI
9 Decembrie 2011
wPapy intreaba:

Hey TPU! De ce cand ascult muzica pe YouTube mi se aude intrerupt.Adica merge vreo 5-15 sec si se blocheaza...



Urmareste intrebarea Adauga la favorite
Ce nota dai intrebarii?
  • 11 răspunsuri RSS raspunsuri)
  • 9 Decembrie 2011 14:13
    Stefan89 a răspuns:
    Daca nu ti-a mers asa pana acum inseamna ca trebuie sa-ti updatezi flashplayer, daca nu isi revine dupa ce updatezi flashplayer poate fi de la viteza internetului(prea mica) sau de la mozilla(cand te uiti la filme pe net iti face procesorul sa mearga 100%) ca sa rezlvi asta, trebuie sa dezactivezi plugin container din mozilla
    http://blogrozav.blogspot.com/
  • 9 Decembrie 2011 14:18
    AsX a răspuns:
    O alta problema ar mai fi sa ai prea putin spatiu, insa nu cred ca aceasta este cauza, incearca sa folosesti google chrome ca iti mananca mai putine resurse si vezi daca vezi vreo diferenta.
    9 Decembrie 2011 14:37
    wPapy explică (pentru AsX):
    Poi Google Chrome folosesc
    9 Decembrie 2011 14:42
    AsX a răspuns (pentru wPapy):
    Asa ti-a facut dintotdeauna? Daca da atunci ma gandesc ca ai configuratie slaba la pc sau net foarte slab. Daca nu, incearca sa reinstalezi windowsul pentru ca virusii pe care i-ai luat cu greu mai scapi de ei chiar daca iei antivirus.
    9 Decembrie 2011 14:50
    wPapy explică (pentru AsX):
    Nu mi-a facut asa din totdeauna.Astazi a inceput sa-mi faca asa.
    9 Decembrie 2011 14:55
    AsX a răspuns (pentru wPapy):
    Atunci poate fi si din lipsa spatiului. Dai disk cleanup si sterge fisierele temporare si mai curata din partitia unde ai instalat windowsul. Daca tot nu merge atunci sigur ai luat virusi.
    - Ascunde conversatia (4 răspunsuri)
  • 10 Decembrie 2011 16:32
    bogdan2345 a răspuns:
    Ai putin spatiu disk ca si mie imi facea asa
  • 9 Decembrie 2011 14:08
    Raspuns anonim:
    E clar ca ai virusibig grin
  • 9 Decembrie 2011 14:08
    JustMeش a răspuns:
    Poate ca ai lagg ...sau ai virusi
  • 9 Decembrie 2011 14:16
    xCopiluToxic a răspuns:
    Poate ai mufele de la boxe scoase
  • 1 Decembrie 2013 19:04
    ExtremeFileTutorial a răspuns:
    Incearca sa instalezi Realtek HD Audio Driver 2.68