|

Am o masina de spalat haine fara instalatie, mai exact ia apa dintr-un bidon la o pompa si apoi la masina.

Cred ca ati mai vazut sau stiti despre ce e vorba, sunt multi care pe timp de vara mai folosesc asa sau care nu au instalatia la baie.

Problema e ca se pierde presiunea la pompa si tot trebuie apasat butonul de RESET dar de la un timp nu reactioneaza la comanda...

Am verificat una alta si nimic, garnitura de la presostat sa nu se lipeasca sau sa nu fie mizerie acolo, sa nu aiba vreo scapare pe undeva dar tot pierde presiunea, am pus-o pe o suprafata dreapta.Altceva nu stiu ce ar mai putea fi.

Masina cand are nevoie de apa se mai intampla sa cada presiunea la 0, nu intotdeauna dar in ultimul timp cam des asa ca tot trebuie cineva sa pazeasca masina sa nu se intrerupa spalarea cand nu primeste apa de la pompa.



Singurul lucru care mai ramane de verificat ar fi acele fire.

Ceva indicii despre cum sunt legate firele sau ce altceva as putea sa fac?



https://imgur.com/5rY0vFH

15 Raportează Evaluează
15 răspunsuri:
| a răspuns:

In primul rand, ridica acel "bidon" (rezervor) mai sus, sa fie deasupra nivelului masinii de spalat. In acest caz NU are nevoie de pompare la apa pentru a se umple cuva (apa va curge prin cadere naturala). Va fi nevoie doar de valva de inchidere al apei cand cuva s-a umplut pana la nivelul de lucru.

Daca pompa nu-ti lucreaza, motivul poate fi si de la paletele elicei de pe axul motorului. In caz ca elicea nu mai este fixata pe axul motorului, ea nu va putea sa fie rotita, chiar daca motorul se invarte (in gol). Trebuie urmarita elicea si rotorul motorului de pompa, daca se invarta cand primeste comanda electrica.

RăspundeRăspunde Raportează Evaluează
| explică (pentru Bula):

Am incercat si asa cu bidonul, pompa ar trebui sa porneasca imediat ce o pun la priza dar ma chinui sa o amorsez si tot nu o ia, la reset si nu vrea sa raspunda.Inainte la reset pornea, acum nici acolo.
Am verificat si elicea, cand porneste elicea se invarte normal, dar cand nu porneste logic ca o ia din loc.

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru smiley92):

Daca ridici bidonul si apa nu porneste, atunci nu-ti functioneaza valva de admisie al apei sau teava e infundata.
Cauta valva, leaga pe bobina lui un bec slab sau un voltmetru (daca te pricepi) si vezi daca primeste comanda (curent) bobina.
Pe corpul valvei este o eticheta pe care scrie cu cati volti functioneaza.
(pentru 220V folosesti un bec de frigider (220V/15W), iar pentru tensiune mica (pana la 12V) poti folosi un beculet de semnalizare de 12-24V/2W)
Daca becul se aprinde /voltmetrul arata tensiune normala, atunci problema este cu valva.

RăspundeRăspunde Raportează Evaluează
| explică (pentru Bula):

Am precizat asta in mesajul anterior.
Am pus sorbul intr-o galeata mai sus si nu pornea deci nici un efect.
Apoi ce poate avea bobina daca pompa uneori porneste, dar dupa ce scade presiunea de la presostat greu o mai ia, dupa cateva reseturi si atunci greu...

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru smiley92):

Acum am observat poza (inainte m-am gandit la masina de spalat).

Pe poza ai un panou de conexiune cu cleme de la ceva aparat electric (care nu se vede).
Pe poza nu se vede ce este pe partea cealalta a panoului cu cleme, nic al cutiei, dar e clar ca acolo este partea de comanda (probabil si butoanele de pornire /oprire a pompei.

Daca acest circuit este pentru actionarea pompei de apa (care trage apa din fantana).
In acest caz, cutia trebuie sa contina un contact care inchide circuitul electric spre pompa, iar acel contact nu se inchide. Este posibil sa existe un releu /contactor + buton pornire + buton oprire + senzorul (contactul) de preaplin din bidon. Pot fi mai multe variante, dar un lucru e sigur: acolo trebuie cautat defectul de contact.
Nu stiu, ce intelegi tu prin butonul de "reset", dar un asemenea circuit nu are asa ceva.

Ar trebui sa postezi cate o poza despre partea cealalta a cutiei + o poza deasupra + o poza cu componentele electrice din cutie (eventual, daca este, si schema electrica a circuitului pompei).

RăspundeRăspunde Raportează Evaluează
| explică (pentru Bula):

Care parte cealalta a cutiei? Pe partea cealalta nu exista nimic, doar un ceas pentru presiune.
Buton de reset atat exista, nu are buton de pornit/oprit sau altceva.Presostatul are 3 leduri: Power, Failure si On.Cand nu porneste se aprinde ledul rosu la Failure.

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru smiley92):

E un circuit simplu, care necesita doar cateva piese electrice (2 butoane pornire/oprire, un releu si un contact la plutitor-nivel) nu stiu despre ce buton "reset" vorbesti.

Cauta schema electrica si da-mi un link la ea!

RăspundeRăspunde Raportează Evaluează
| a răspuns:

Ceva nu-i in regula cu acele fire. Orice electrician stie ca cel galben cu verde este impamantarea. El trebuie legat obligatoriu la o priza de pamant. Impamantarea se realizeaza printr-un tarus galvanizat, o portiune de platbanda si un fir de cupru, izolat. Uite aici explicatii: http://bit.ly/2VORTY2 Oricum, pompa ta a re o alta defectiune. Trebuie dusa la un meserias (poate fi condensatorul sau bobinajul) sau... una noua.

RăspundeRăspunde Raportează Evaluează
| explică (pentru Salontanul):

Pai am doua pompe exact la fel si acelasi lucru se intampla, de o defectiune nu cred ca este vorba ca atunci nu ar mai porni deloc, cand vrea merge cand nu ramai cu hainele in masina.

RăspundeRăspunde Raportează Evaluează
| explică (pentru Salontanul):

Impamantarea nu cred ca are nici o treaba daca pompa uneori porneste si masina de spalat functioneaza.Ce relevanta ar avea impamantarea? Ma refeream la celelalte fire daca sunt legate corect.

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru smiley92):

Unele dispozitive executa filtrarea curentului prin firul de impamantare. Cat despre legarea corecta, cele doua suruburi afalate catre mijloc sunt pentru impamantare. Celelalte trebuie sa fie puse cu culoarea pe semne identice: unde-i "N" este nul si daca intr-un loc ai pus maro, asa faci si in celalat loc. La faza pui albastru si verifici faza cu creionul de faza (creion special care costa cativa lei).

RăspundeRăspunde Raportează Evaluează
| explică (pentru Salontanul):

Deci nu ar fi nici legate cum trebuie? Unde e cel maro de sus la N Nu ar trebui sa fie legat la alea trei liniute? Iar in a doua parte de jos unde e N-ul sa fie liber si legate primele doua?
Nul-ul ar trebui sa fie pe liber cum e in poza la cele pe mijloc.Nu N-urile ar trebui sa fie libere?

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru smiley92):

Unde-s cele trei liniute si una perpendiculara pe ele intr-un cerc, este impamantarea (firul galben-verde de obicei) Trebuie vazut si pe pompa! Unde este N trebuie sa fie nulul si celalalt faza (nu stiu ce semn este la faza). Trebuie, insa corelat cu pompa, culoarea firelor si locul de unde vine curentul. adica sa nu ajunga faza pe nul sau pe impamantare. Sau nulul pe faza sau impamantare.

RăspundeRăspunde Raportează Evaluează
| explică (pentru Salontanul):

De la stecher trebuie verificata culoarea pana la presostat?
Daca ar fi asa dupa culori cel maro din partea de jos a imaginii ar trebui sa vina la "N(nulul)", ultimul de jos si cel albastru sus unde este un "0" parca care ar trebui sa fie faza.
Iar la impamantare daca nu sunt legate firele poate face ca uneori pompa sa functioneze, alteori nu?

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru smiley92):

Da. Sunt aparate (exemplu: centrala mea pe gaz) care nu functioneaza daca pui stecherul altfel in priza. Impamantarea nu conteaza daca pui stecherul invers, dar faza si nulul conteaza. De aia trebuie vazut in pompa cum sunt puse culorile si ce semn este acolo. Apoi culorile firelor trebuie sa fie identice pana la locul de prindere sau priza. Culorile firelor le-am gresit eu. Maro este pe faza si albastru pe nul. Verde cu galben este bine (impamantarea). Scuze!

RăspundeRăspunde Raportează Evaluează