|

Hey guys! ma intrebam daca stiti cumva un launcher de minecraft sp 1.7.2 ar nu keinett ca pe ala nu pot sa pun mod gen rei minimap daca da spuneti-mi si mie de unde pot face rost!

Versiunea trebuie sa fie 1.7.2 neaparat! mersi!

0 Raportează Evaluează