| Chr1sN a întrebat:

Hey TPU ce versiune de.NET framework imi trebuie pentru Microvolts Hack 3.6

3 răspunsuri:
| alin567 a răspuns:

Incearca NET framework 4

| Chr1sN explică (pentru alin567):

Il am ala si tot nu merge! crying

| P1lu a răspuns:

Nu merge hacku e viruswinking