| calinbehtuk a întrebat:

Am cumparat o placa de baza noua (gigabyte H77-DS3H) si un procesor (i5-3470 3200MHz) cu gandul sa-mi fac un upgrade la pc-ul meu vechi.Am montat placa de baza,procesorul,placa video,placa de sunet, si toate legaturile de la hard, ssd, dvd writer.Sursa este de 500w enermax.Am montat totul bine pentru ca nu aveam cum sa gresesc, am verificat totul dupa montare inca o data,si a venit momentul in care am pornit pc-ul avand neplacuta surpriza ca sa porneasca doar ventilatorul de la carcasa,ledul de la maus sa aprins, hard diskul a sunat ca de obicei, ca si la vechiul pc, dar ventilatorul de la coolerul procesorului nu a pornit ( tin sa precizez ca nu am uitat sa conectez alimentarea de la procesor 4pini),am oprit sursa cand am vazut ca nu merge coolerul cpu. Am pornit iarasi pc-ul si l-am lasat sa vad ce face, porneste in jur de zece secunde si se restarteaza dar ventilatorul de la coolerul cpu nu porneste.Cu gandul ca coolerul este de vina,am cumparat altul,l-am montat si cand il pornesc porneste,pe ecran nu afiseaza nimic, de data asta porneste si ventilatorul de la coolerul cel nou (fiind nou si nu defect ca cel cu care a venit procesorul)dar aceeasi faza se restarteaza singur si o tine tot asa. la montare am avut grija sa nu ating cu mana componentele de pe placa de baza si nici sa ating placa de baza in interiorul carcasei de metale, deci am manevrato cu foarte mare grija.O idee despre ce ar putea fi vorba?

Răspuns Câştigător
| jhonny999 a răspuns:

Urmareste cu atentie pozitia jumper-ilor pe Placa de Baza sa nu fie vreunul pozitionat gresit, Consulta manualul Placi de Baza.

1 răspuns:
| calinbehtuk explică:

Nu e pozitia jumperilor.