|

Buna. Am incercat sa instalez un router TP-LINK la pc. Am facut urmatorii pasi:

1. Am conectat unul din capetele cablului de retea in pc iar celalalt capat in router la portul Lan1

2. Cablul de internet din pc l-am conectat in portu WAN

3. Am conectat cablul de alimentare in priza si in router.

Problema este ca pentru pasul urmator nu pot accesa site-ul 192.168.0.1. Neavand interenet imi arata eroare de conexiune in orice browser. Am facut ceva gresit pana acum? Ce ar trebui sa fac mai departe? Mentionez ca am resetat router-ul iar pe orice telefon mobil imi arata ca este conectat la wifi-ul respectiv dar nu este conectat la internet. Funda.

4 Raportează Evaluează
4 răspunsuri:
| a răspuns:

laughing
Nu in orice gaura e bine sa bagi orice, chiar daca incape! tongue
Cablul de internet sa-l bagi in portul Wan, iar cablul spre PC in oricare dintre cele 4 mufe identice Lan. In celalalte mufe Lan mai poti conecta inca alte 3 unitati prin cablu (PC, laptop, imprimanta etc.).

Dupa aceasta re-configurare a retelei vei putea accesa routerul prin browsere prin IP-ul de accesare, dupa care ii poti face configurarea necesara.

RăspundeRăspunde Raportează Evaluează
| explică (pentru Bula):

laughing Am facut cum ai spus tu dar tot imi da eroare la accesarea paginii sad

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru LovelySmile98):

Inseamna ca nu ai introdus IP-ul potrivit routerului sau traseul pana la router nu functioneaza.
Citeste cu atentie manualul de instalare a routerului si urmeaza pasii de acolo.
Verifica si cablul de conectare, daca nu ai intrerupere (iti semnalizeaza si pe PC, si pe router).

RăspundeRăspunde Raportează Evaluează
| a răspuns:

Pe spatele routerului trebuie sa ai adresa de accesare a routerului plus alte informatii

RăspundeRăspunde Raportează Evaluează