anonim_4396
| Anonim întreabă:

Acum sunt de pe un alt PC care functioneaza mai greu... Deci am deschis pe celalalt PC browserul meu (Google Chrome), dar mi s-au deschis doua pagini una cu Babylon si alta cu Google dar din pacate nu mergea nici una! Cand bagam cablul de la UPC nu mai apareau monitoarele acelea ori cu un X ori aprinse sau daca bagam modemul de la Vodafone imi aparea ca e conectat dar cand deschideam netul sau messengerul imi zicea ca nu e conectat. Amandoua sunt platite. Ce pot face in afara de a reinstala Windows? FUNDA MARE!

5 răspunsuri:
anonim_4396
| Anonim explică:

Dau si VOT daca merge!

anonim_4396
| Anonim explică:

Ia uite cine vorbea, Domnul Gramatica Sacaitoare... Eu am pus o intrebare! Ai inteles intrebarea? DA! Eu nu iti dau funda asa ca ma corectezi tu in punct de vedere gramatical... Ai un raspuns?

anonim_4396
| Anonim explică:

Si ti-am zis ca modemul se conecteaza, dar zice ca nu e cand deschid netul! Iar la instalat driverele de retea, da, erau instalate pentru ca ieri mergea!

anonim_4396
| Anonim explică:

Mergi pe Cheita, Setari, Te duci acolo unde scrie " La pornire" Bifezi a 3-a optiune "Deschideţi o anumită pagină sau un set de pagini" apoi dai setati paginile si dai x (stergi) aia cu babylon. dai ok sau save. si redeschizi internetul. In caz ca nu e din cauza aceasta verifica conexiunea la internet. Uita-te daca e bine pus cablul si vezi daca e conectat corect cu datele corecte din foaia de contract. exempu : Pe foaia de contract ai un username si o parola PPPoE sau ceva de genu. verificale.

| Anonim explică (pentru anonim_4396):

Ce user si ce parola visezi? Nu merge NIMIC! Eu am instalat driverele pentru Local Area Connection dar acum nu le mai am! Si la Vodafone dau pe Connect se conecteaza si zice ca merge dupa intru pe net sau pe mess dar nu!