|

Eu am gasit un controler pentru Android si are tehnologir bluetooth v3.0 si vreau sa il conectez la un telefon cu bluetooth v4.0 merge sa le conectez?

2 Raportează Evaluează
2 răspunsuri:
| a răspuns:

Merge.Versiunea 4 de bluetooth ştie şi de versiunile inferioare(3, 2,1), invers în schimb nu.

RăspundeRăspunde Raportează Evaluează
| a răspuns:

Merge!
Daca telefonul avea 3 si *device-ul* avea 4 nu mergea.dar asa merge!

RăspundeRăspunde Raportează Evaluează