anonim_4396
| Anonim întreabă:

Sall de curand mi-am cumparat un procesor, l-am montat pe placa mea de baza cand am aprins pc a pornit 5 sec apoi s-a oprit
este procesorul de vina?

Răspuns Câştigător
| K0sti a răspuns:

Te halesc cu fulgi cu tot! :( Cum e posibil asa ceva? Nici sa nu-l mai pornesti, pana nu pui pasta! Si cauta o pasta buna, ca sa nu fii nevoit sa o schimbi des!
Citeste aici: http://www.epasystems.ro/pasta-termica-procesoare/

10 răspunsuri:
| sltlp a răspuns:

Ce procesor si ce placa de baza ai?

| Anonim explică (pentru sltlp):

Intel pentium dual corea d 945 3.4 ghz, placa de baza Asus p5ql-pro

| K0sti a răspuns:

Pasta termica la procesor ai pus? Coolerul l-ai fixat bine?

| Anonim explică (pentru K0sti):

Procesorul l-am fixat bine am pus si coolerul bine. pasta termica nu am pus, mi-a zis un baiat ca nu trebuie neaparat pasta termica

| Anonim explică (pentru K0sti):

L-am fixat bine procesorul si coolerul, pasta termica nu am pus, mi-a zis un prieten ca nu trebuie neaparat pasta termica

| sltlp a răspuns (pentru anonim_4396):

Tu si cu prietenul asta a tau faceti o combinatie buna. O sa ardeti procesorul. Mergi de graba la un service it si cumpara o pasta termoconductoare. Daca e mai scumpa mai bine. Si cand pui pasta, pui 1-2 boabe, nu dai toata pasta din seringa aia pe procesor!

| Anonim explică (pentru K0sti):

K asa o sa fac multumesc tuturor pentru raspunsuri!

| K0sti a răspuns (pentru anonim_4396):

Nu ai pentru ce! Si mai multa atentie!

| SeReNoo a răspuns:

Vezi daca procesorul tau este compatibil cu placa de baza.
Si inca ceva. daca sursa este destul de buna pentru piesele tale din pc.
Pune aici link-uri cu piesele tale din pc si tot ce ai. sau baga id-ul meu. dz_sereno