|

Salut TPU am si eu o problema cu un router Asus RT-N12e il conectez la pc bag firele bine. am mai facut asta. si a mers. dar la asta. nu vrea sa isi ia ip sau nu stiu. intru pe chrome. si scriu 192.168.1.1 si imi da eroare nu pot sa intru in setup. sa intru cu admin admin... nu stiu ce sa fac. puteti sa ma ajutati ceva va rog.

Va multumesc / Dau funda raspunsului bun

7 Raportează Evaluează
7 răspunsuri:
| a răspuns:

Da-i un reset din spate de la buton! Si bagi doar firul, nu firele! WAN-ul il bagi doar la sfarsit, dupa ce termini de configurat! Nu mai bagati WAN-ul cand configurati routere!

RăspundeRăspunde Raportează Evaluează
| explică (pentru K0sti):

Am incercat si tot nu merge. am bagat doar firul care duce dela router la pc si tot nu merge

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru Lazar_Eduard_1997):

I-ai dat reset inainte, cum ti-am spus?

RăspundeRăspunde Raportează Evaluează
| explică (pentru K0sti):

Da dar uite fiii atent. i-am dat. dar nu stiu care fire sa le mai bag. far firul care duce de la router la pc sau cel care vine de la stalp principalul?

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru Lazar_Eduard_1997):

Am explicat aici care: http://www.epasystems.ro/cum-se-configureaza-un-router-wireless/

RăspundeRăspunde Raportează Evaluează
| explică:

Wan-ul este firul principal nu?

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru Lazar_Eduard_1997):

"il conectez la pc bag firele bine. am mai facut asta"... oare?

RăspundeRăspunde Raportează Evaluează