Întrebare recomandată | alessyo21 a întrebat:




Am si eu un calculator cu o placa de baza gigabyte GA-m61pme-s2! toti mi-au spus ca nu merge de la placa unitatea se aprindea dar nu se vedea pe monitor!
mi-am schimbat placa de baza si tot acelasi lucru...am incercat si cu alta placa video dar tot la fel am incercat cu alte cabluri dar tot la fel alt monitor si tot la fel cand il deschid pe monitor apare "Power Saving Mode" Va rog frumos ajutati-ma nu mai stiu ce e de facut sursa merge am 2 hdd-uri merg cooler-ul merge pinii sunt pusi exact cum scrie in carticica placa video merge..si merge si cooler-ul de pe ea cablurile sunt bagate exact la locul lor si nu inteleg ce sa fac "Power Saving Mode" mereu acelasi lucru va rog ajutati-ma

Răspuns Câştigător
| ionut9418 a răspuns:

Deci daca ai probat tot din el atunci mai ramane procesoru. Ce procesor ai?

6 răspunsuri:
| alessyo21 explică:

Apropo am uitat! FUNDITAAA!

| alessyo21 explică:

Am incercat si tot degeaba

| alessyo21 explică (pentru ionut9418):

Procesor AM2+ FSB 2000 MHz Model chipset nVidia GeForce 6100, nVidia nForce 430 BIOS 2 x 8 Mbit flash Use of licensed AWARD BIOS Support for DualBIOS PnP 1.0a, DMI 2.0, SM BIOS 2.4, ACPI 1.0b

| alessyo21 explică (pentru ionut9418):

Fii atent ca maine imi iau procesor si daca ai dreptate (Sa de-a Domnul" iti voi da fundita

| ionut9418 a răspuns:

In primul rand ar trebui sa verifici rami si al doilea rand sursa.
Daca spui ca placa este noua si tot nu merge e posibil cel mai sigur de la rami, daca nu merge cu alta placa de rami incearca alta sursa.

| alessyo21 explică (pentru ionut9418):

Ok o sa incerc acum daca merge ai funda