|

Salut TPU! Am o problema cu telefonul! Este un Samsung Galaxy S wi-fi 3.6 ...Am bagat un model si varul meu l-a desenat de foarte multe ori! Si acum pot sa ma conectez doar cu contul doogle.Dar cand introduc datele nu imi merge chiar daca sunt corecte.Pe pc merg datele.Mi-am facut si altul dar tot nu a mers! Va rog ajutati-ma.

7 Raportează Evaluează
7 răspunsuri:
| a răspuns:

Nu ai cum sa iti faci altul, e nevoie de contul cu care ti-ai setat telefonul. Bafta.

RăspundeRăspunde Raportează Evaluează
| a răspuns:

Restaureazal la setarile din fabrica

RăspundeRăspunde Raportează Evaluează
| a răspuns:

Sorry nu mai poti face nimica dar poti sa ti-l rebootezi si o sa fie ca nou deci uite cum faci:tii apasat tasta meniu+cea de deschidere+cea volum jos daca nu merge asa incearca sus apoi iti apare un meniu de unde acolo il controlezi prin tastele de volum.
P.S:stiu cum e si eu am xcover si am patit la fel.bft la boot-at

RăspundeRăspunde Raportează Evaluează
| explică (pentru george_3250):

Un Video Ceva?

RăspundeRăspunde Raportează Evaluează
| explică (pentru george_3250):

Am incercat sa il rebootez dar imi apare ceva cu odin mode.am asteptat 10 min si nu se downloada

RăspundeRăspunde Raportează Evaluează
| a răspuns:

Incearca contul tau de google cu @gmail.com la sfarsit.

RăspundeRăspunde Raportează Evaluează
| a răspuns:

Trebuie contul pe care esti si pe magazin nu alt cont, daca nu merge atunci nu mai stiu. Un resoft ar fi bun daca nu mai merge

RăspundeRăspunde Raportează Evaluează