|

Salut TPU.Mi-am instalat softul pe telefonul meu(Samsung S2) ultima versiune de android 4.4.4 Cyanogenmod si merge perfect si acum vreau sa ii instalez si lu' fratemiu telefonul dar cand vreau sa inst softul de pe card imi da aceasta mica eroare ""Verifying current system...

assert failed: apply_patch_space(15916988)

E:Error in /tmp/sideload/package.zip

(Status 7)". Oare de la ce o fi? Ajutati-ma si pe mine pls.DAU FUNDA! id-ul meu este gaby_dark89!

3 Raportează Evaluează
Răspuns Câştigător
| a răspuns:

1.Cea mai noua versiune de android e 5.0 lollipop.
2.Versiunea 4.4 e Kitkat, Cyanogenmod este versiunea 4.2.
3.Mai bine ai spune modelul de telefon al fratelui tau.

| explică (pentru Dzeko7):

Pai e tot Samsung Galaxy S2.

RăspundeRăspunde Raportează Evaluează
2 răspunsuri:
| a răspuns:

Du-te mai bine cu el la un service, baietii de acolo au calificare in domeniu si stiu ce si cum.

Bft wave

RăspundeRăspunde Raportează Evaluează