|

HELP! Mi-am luat minecraft 1.6.4 si mi-a cerut java 7 sau 6 si nu imi merge java se instaleaza pana la sfarsit si imi apare o eroare si iese afara! ce trebuie sa fac pls.

1 Raportează Evaluează
1 răspuns:
| explică:

Dau funda

RăspundeRăspunde Raportează Evaluează