|

Salut!

Vreau sa instalez moduri pe gta v cu openIV(better deformation, RagDoll), dar dupa ce se instaleaza launcherul asta nou imi spune ca trebuie sa instalez un update, adica imi dezinstaleaza modul. Ce trebuie sa fac?

0 Raportează Evaluează