|

Nu pot accesa o pagina si imi apare asa:







Having trouble?



FireFox - You can create a new "plugin. load_flash_only" = false pref in about:config to re-enable support for other NPAPI plugins. This will work in regular Firefox 52, might work for some plugins in 53, and will likely stop working in 54







Spuneti-mi va rog, unde pot edita cu cele spuse mai sus?



Multumesc.

3 Raportează Evaluează
3 răspunsuri:
| a răspuns:

Nu crede tot ce e scris pe o pagina de net!
Daca intrii in setarile Firefox, ii poti deregla protectiile pentru atacuri de virusi si iti poti chiar distruge soft-ul calculatorului!
Daca ai Flash Player instalat, atunci acest mesaj e semn de un atac cibernetic.

RăspundeRăspunde Raportează Evaluează
| explică (pentru Bula):

Bine si solutia o stii sau nu? Ca sa pot intra.

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru oldschoolrom):

Ai flash instalat? Daca nu, instaleaza-l.
Daca da, atunci nu mai intra pe acel site, ca e periculos.

RăspundeRăspunde Raportează Evaluează