| needTOknow a întrebat:

Salut TPU! am nevoie de un fishbot pentru metine gen uk/us/RO. Tot ce am gasit pe net spune antivirusul ca are troian e.t.c e.t.c si restul nu se deschide fishbotu cand intru in metin imi da o eroare si nu porneste fishbotu ( ma refer la versiunile 4.0/1/2/3/4. O fi de la avast sau w7?

1 răspuns:
| OkapiRo a răspuns:

Nu nu e de la avast si nici de la win7 daca nu a mers incercearca aici http://www.elitepvpers.com/forum/metin2-hacks-bots-cheats-exploits-macros/ dar vezi ca daca nu merge fara injector o sa iti trebuiasca un injector :D