|

Salut! Sunt pe cale sa fac un server de metin 2 si am nevoie de itm noi, am toate armurile implementate dar am nevoie de arme noi. Le vreau pe cele mai recente dar si cele mai vechi merg.Repet,am nevoie de implementari! Multumesc, pa-pa!

1 Raportează Evaluează
1 răspuns:
| a răspuns:

Deci sa inteleg ca vrei Beta? Daca stii sa le implementezi le ei de la clientul de metin2.ro pe care il decriptezi!

RăspundeRăspunde Raportează Evaluează