|

Salut TPU! Am o problema cla minecraft... Imi da o eroare. Imi zice ca nu se poate forta OpenGL-ul. am actualizat dirverele si am ster s sin din %appdata% minecraf ce trebuia... si nu stiu ce sa fac.

Cine ma poate ajuta. Dau funda

1 Raportează Evaluează
1 răspuns:
| a răspuns:

Aaa... cauta un alt java din cauza lui nu mere si cauta combatibil cu launcherul daca ai cont premiu la fel cauta compatibil

RăspundeRăspunde Raportează Evaluează