|

Salut! Am instalat aplicatia Allview Avi pe un Huawei p9 lite 2017 cand vreau sa intru in aplicatie imi scrie telefonul nu este suporta. Exsista o posibilitate prin care pot pacali aplicatia ca am unul dintre modele de Allview acceptate? Ps.dau funda! Multumesc!

2 Raportează Evaluează
2 răspunsuri:
| a răspuns:

Daca telefonul tau nu este compatibil din punct de vedere hardware, atunci nu ai nici o sansa sa "pacalesti" aplicatia.

RăspundeRăspunde Raportează Evaluează
| a răspuns:

Ce nu e compatibil, nu e. Daca poti pacali sa intre un surub de 12 mm intr-o piulita de 10 mm, atunci poti pacali si acea aplicatie. E Allview, e facuta pentru telefoane/tablete Allview, si cam atit. Huawei nu e pentru acea aplicatie, cei de la Allview nu s-au gindit sa faca aplicatia si pentru Huawei. Vrei o aplicatie care sa functioneze pentru Huawei, cei de la Huawei au si ei o aplicatie, eu mi-am luat Huawei P Smart, si mi-am instalat HiSuite de la Huawei, caci stiam ca ar fi o prostie sa folosesc LG PC Suite la Huawei, cand de fapt a fost facut pentru LG-ul ce l-am avut.
Dar, ca sa iti ofer si o mian de ajutor, intra pe https://hisuite.en.lo4d.com/ si descarca aplicatia pentru Huawei de acolo.

RăspundeRăspunde Raportează Evaluează