| Apoka a întrebat:

Aveam un telefon Alview cu Android 6.0 si pubg mobile iti trebuie 5.1 si mai am altul cu 5.1 tot Allview mai bun de cat alview cu 6.0 adica la software sistem etc in afara de Android, si la amandoua spune ca nu am androidul bun. Ce fac? Am dat actualizare software, si nimic...

DAU FUNDA!

Răspuns Câştigător
| CookieDog a răspuns:

Nu este versiunea Android, poate dispozitivul tau nu are componentele minime necesare pe care aplicatia le cere.

1 răspuns:
| Apoka explică:

K.