|

Salut TPU! Am Iphone 4s, cu heycard deblocat cu IOS 7.1.2, si vreau sa instalez IOS 8.1, si dupa ce o sa instalez noul IOS, pai o sa-mi trebuiasca un heycard nou pentru versiunea de IOS 8.1? Mersi

1 Raportează Evaluează
1 răspuns:
| a răspuns:

A

RăspundeRăspunde Raportează Evaluează