| TheShadowRo a întrebat:

Buna.
Mi-am luat un router nou si pe cel vechi vreau sa il fac un acces point dar nu funcționează. Modelul routerului vechi ii
Zte Zxhn H298A V1
Product:Gateaway
Am schimbat Ip-ul gateaway.
Am dezactivat DHCP Server.
Am oprit securitatea.
Am dezactivat a doua conexiune wifi. Acest router poate avea mai multe rețele wifi.
O mers ceva timp pana am avut o pana de curent, dupa o încetat sa redea internet prin semnalul wifi. M-am uitat prin setări, aceleași setări făcute de mine, atunci l-am resetat, i-am facut setările precedente dar dupa ceva timp iar nu o mai mers. Ma gândesc ca fac eu ceva greșit, de aceea m-am uitat sa vad de un tutorial dar nimic de parca routerul nu exista. Daca are cineva acest router imi poate zice cum sa fac un acces point?
Mersi

4 răspunsuri:
| PainTech a răspuns:

Verifica daca ip-urile sunt puse așa cum trebuie.

| TheShadowRo explică (pentru PainTech):

La Default Gateaway Zici?
Eu Stiu Ca Nu Are Trebuie Cu Netul
Ala E Ip-ul La Pagina De Start Sa Poti Sa Configurezi Routerul
Din Cate Vad Daca Stau Pe Routerul Principala Si Bag Gateaway De La Routerul Secundar Funcționează Sa Ma Conectez Dar Refuza Sa Imi Partajeze Internet De La Routerul Principal
Daca Poti Sa Imi Lasi Un Nume De Discord Daca Folosesti Sa Vb Acol As Fi Recunoscător

| TheShadowRo explică (pentru TheShadowRo):

Fain Cum Corecteaza TPU

| PainTech a răspuns (pentru TheShadowRo):

Routerul secundar trebuie să aibă :
- DHCP dezactivat
- Gateway pus routerul principal (192.168.1.1 de exemplu), subinet-mask 255.255.255.0 si server DNS un server de preferință (poți pune adresa routerului principal)
- Securitate oprită
- Trebuie că mufa WAN de la routerul secundar sa fie băgată în una din mufele LAN de la routerul principal

Routerul principal :
- Trebuie configurat la setările date de firma de internet.
- Ar fi bine să aibă rezervat un ip anume pentru routerul secundar.