|

Salut. Stie cineva de ce arata asa panelul? https://i.imgur.com/wsKVe5b.png



Pot oferi mai multe detalii in privat.

18 Raportează Evaluează
18 răspunsuri:
| a răspuns:

Da-i o resetare la browser daca nici asa nu se rezolva, reinstaleaza-l

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru darkhell217):

Nu-i din browser nimic, lipseste fisierul style.css, este modificat, el sau alte fisiere, ori unul din fisiere are setata permisie gresita.

RăspundeRăspunde Raportează Evaluează
| a răspuns:

Probabil o eroare a fisierului style.css din server.

RăspundeRăspunde Raportează Evaluează
| explică (pentru anonim_4396):

Faza e ca si in index apare chestiile alea.

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru Pietricel):

Si la mine tot asa apare, deci nu din browser, cine are acces la server a setat ceva gresit, precum permisiunea unor fisiere, in mod eronat.

RăspundeRăspunde Raportează Evaluează
| explică (pentru anonim_4396):

Pai e domeniul meu, imi poti spune ce am gresit?

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru Pietricel):

Citeste-mi toate posturile, de aici, sa nu ma repet.

RăspundeRăspunde Raportează Evaluează
| explică (pentru anonim_4396):

Inainte mergea. De 2 ore face asa.

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru Pietricel):

Verifica permisiunea urmatoarelor fisiere; htaccess, sa fie 604, functions.php, 604, style.css, 604, asta in principiu. Daca este vorba de un forum, verifica sa ai permisiune 777 la directoare. Ai adaugat o linie de cod, ceva, in htaccess?

RăspundeRăspunde Raportează Evaluează
| explică (pentru anonim_4396):

Verificat totul, sunt bune. E vorba de un panel pentru sv de samp

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru Pietricel):

A forum, nu? De cand este activ? Al cui este?

RăspundeRăspunde Raportează Evaluează
| explică (pentru anonim_4396):

Uite ceva gen blackpanel.bugged.ro doar ca alt design. Domeniul inregistrat in luna februarie. De atunci l-am folosit incontinuu si nu am avut nicio problema. Dar de 2 ore, tot arata asa.

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru Pietricel):

Ai modificat tu ceva, sau cineva, din fisiere sau din baza de date?

RăspundeRăspunde Raportează Evaluează
| explică (pentru anonim_4396):

Nu. Baza de e intacta, nimeni altcineva nu are acces la ea. Cu 30000 conturi

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru Pietricel):

Verifica logurile, poate au fost fisiere injectate sql

RăspundeRăspunde Raportează Evaluează
| explică (pentru anonim_4396):

4 fisiere sunt goale in /inc

RăspundeRăspunde Raportează Evaluează
| a răspuns (pentru Pietricel):

Verifica tema, si recupereaza acele fisiere.

RăspundeRăspunde Raportează Evaluează
| a răspuns:

Probabil ai configurat ceva gresit in Config sau in header.

RăspundeRăspunde Raportează Evaluează