|

Cu ce sa filmez pe telefon? am un telefon Samsung galaxy young, cu android 4.1.2,mobizen nu merge imi spune ca imi trebuie android peste 4.2.0,va rog daca stiti sa imi spuneti!

1 Raportează Evaluează
1 răspuns:
| a răspuns:

Sunt mai multe programe dar trebuie sa il rootezi. Daca ai trecut de garantie poti sa o faci fara problema. Dar ai grija ca sunt si programe care instaleaza tot felul de virusi, daunatori sau nedaunatori.

RăspundeRăspunde Raportează Evaluează