anonim_4396
| Anonim întreabă:

de ceva timp am probleme cu unitatea.
Problema constă in faptul că unitatea nu mai pornește.
Tastatura și mouse-ul stau aprinse dar unitatea nu da nici un semn.
Trebuie sa bag si să scot firul de la sursa de alimentare.
Apoi sa pornesc din mufa de la sursa care vine pe placa de baza.
După ce reușesc sa o pornesc se aprinde normal de la buton pana la următoarea oprire de durată mai lunga (4-5 ore).
Are cineva idee de la ce este?
Am demontat placa de bază, am încercat sa o pornesc doar cu procesor-ul, tot la fel.
Placa de baza este gigabyte ga-b75m-d3h.

8 răspunsuri:
Bula
| Bula a răspuns:

Se pare ca, problema este pe placa de baza, circuitul de pornire-oprire.
Pentru verificare, trebuie masurata tensiunea (fata de masa- 0V) pe pin-ul de comanda de pe mufa sursei (pin 14), fara- si cu comanda de la butonul de pornire. Daca nu se schimba, atunci se va verifica circuitul butonului de pornire (de la conectorul pe placa pana la buton).

| anonimg a răspuns:

Cred ca problema cu sursa. O sursa poate sa functioneze doar pe jumatate. O sursa se poate repara la service.

| deviler a răspuns (pentru anonimg):

Am incercat si cu altă sursă, tot la fel face

| NLS a răspuns (pentru deviler):

Daca face exact la fel cu alta sursa, as recomanda sa incerci sa elimini butonul de power din ecuatie.

Nu e sigur, dar poate fi un contact slab la butonul de power.
Sau contact slab la mufa ATX 24 pini (desi astea stau foarte tepene de obicei, e mai putin probabil).

Placa de baza nu are condensatori umflati, zone decolorate pe PCB?

| deviler a răspuns (pentru NLS):

Condensatoti umflati nu are nici, zone umflate
Sursa a fost trimisă la garanție
Au spus că nu are nici o problema

| anonimg a răspuns:

Ce te sfatuiesc, aceea as fi facut eu.
1. Verifica starea memoriilor, ca sa fie bine infipte in locasul lor; si asigura-te ca sunt puse in dual channel. Testeaza pc-ul folosind o singura memorie.
2. Reseteaza bios-ul sau adu-l din nou in mod automat la configuratia care a functionat.
3. Schimba bateria care se afla pe placa de baza. Configuratia bios-ului se poate pierde daca bateria nu mai este buna. Placa de baza are deja 8 ani.

| deviler a răspuns (pentru anonimg):

Am sa încerc și revin cu un răspuns

| deviler a răspuns (pentru deviler):

Am incercat cu alta baterie și cu ramii in dualchanel, nu am precizat că atunci cand pornește
Pornesc din mufa de 24 pini
Pornesc ventilatoarele dar nu da imagine, apoi scot mufa de alimentare o bag din nou când apas butonul se aprinde si se stinge incontinuu dupa ce scot cablul de alimentare din nou si apas butonul power pornește
Intră popup-up reset bios to default ori boot to Windows
Și pornește normal