| 03Didy03C a întrebat:

Buna! De azi de dimineata nu imi merge televizorul, dar celelalte merg, adica al parintilor mei si etc. Imi zice nu exista semnal, si zicea ceva de modul standby cauza semnal. Am dat era pornit, de cand am televizorul, dar pana acum mi-a mers. Am schimbat din modul standby dar tot nu merge! Eu am bagat UPC acum cam 2 saptamani, dar nu am avut probleme. Ce are? De ce nu merge? Help please. crying

9 răspunsuri:
| OldSoul a răspuns:

Te rog, fii mai explicita, nu se deschide sau nu are semnal?

| 03Didy03C explică (pentru OldSoul):

Deci, se deschide. La ai mei in camera are semnal. Dar imi arata posturile vechi pe care le aveam dinainte sa bag o antena. Si nici alea nu merg macar. Zice ca nu are semnal... Nu stiu ce are, nu i-am facut nimic, m-am trezit cu el asa ieri dimineata practic... crying

| OldSoul a răspuns (pentru 03Didy03C):

Incearca sa te uiti sa vezi daca e tot conectat bine...

| 03Didy03C explică (pentru OldSoul):

Este, ba chiar am observant ca se schimba si canalele, dar pe televizor tot scrie fara semnal, si nu inteleg! Ce sa-i fac? crying

| OldSoul a răspuns (pentru 03Didy03C):

Incearca sa le dai o scanare din nou.

| 03Didy03C explică (pentru OldSoul):

Cum?

| OldSoul a răspuns (pentru 03Didy03C):

Cauta in manual sau prin setari, difera de la televizor la televizor.

| 03Didy03C explică (pentru OldSoul):

Nu conteaza, I-am sunat pe cei de la UPC, vor veni sa rezolve, dar mersi ca m-ai ajutat, iti sunt recunoscatoare! happy

| OldSoul a răspuns (pentru 03Didy03C):

Bine, sper sa se rezolve rapid.
Baftawinking