| Marian1984 a întrebat:

Salutare. Am si eu o mica mare problema. Pc meu se porneste si se opreste singur dupa bunul plac. Am cautat pe net ceva solutii sau rezolvari dar nimic din ce explica acei oameni nu mi se intampla. Hardul e nou, placa video si cea de baza la fel, RAM la fel ca si cablajele, singura care e mai veche putin e sursa. A mers perfect o perioada dupa s-a stins instant si se reaprindea mereu. Si-a revenit o perioada de cateva zile dupa care a reinceput. Daca ii tai curentul ramane inchis insa daca il pornesc se stinge si porneste la nesfarsit. Am incercat sa mai scot din mufe, sa curat de praf dar fara succes, iar monitorul nu are semnal pe scurta perioada cat porneste. Pornesc coolerele, interesant este ca daca scot placutele de ram ramane pornit dar tot nu afiseaza monitorul nimic.
Am scos bateria si merge si fara ea ceea ce nu e normal, ar trebui sa se stinga. Nu pot sa imi dau seama ce poate fi, va rog ajutor. Mersi anticipat.

Răspuns Câştigător
| 86wally83 a răspuns:

Scoate vreun fel de sunet cand scoti rami? Daca da, e pe jumatate sigur de la rami, spun pe jumatate findca s-ar putea sa fie de vina sursa fiind mai veche, spui ca ai schimbat anumite piese in unitate, daca sursa e mica si nu iti mai duce piesele noi care probabil cer o sursa mai mare, cum pana mea sa-ti mai mearga? Sfatul meu e sa incerci cu o sursa mai mare 600-700 W si daca nu-ti merge e de la rami! Sall.

| Marian1984 explică (pentru 86wally83):

Nu scoate nici un sunet ce are habar nu am si-a revenit acum merge cat nu stiu astept alta sursa mai buna zilele astea sa vedem

| Marian1984 explică (pentru 86wally83):

Sursa de o am scoate amperajul la fel ca si acelea mai noi la sursa asta ar trebui sa se ia in calcul cel mai mult voltajul fara amperaj nu are valoare nu are forta


P.S.
inainte de a da raspuns mai documentativa cu privire la toate aspectele nu numai la unu anume priviti problema in ansamblu STIU CA AR FI NEVOIE DE ALTA SURSA MULT MAI PUTERNICA PROBLEMA E CA NU STIU CE CAUZEAZA CADEREA ASTA UITE DE EXEMPLU ACUM MERGE FARA PROBLEME DE MAI BINE DE 35 DE ORE NU AM NICI CEA MAI VAGA IDEE CE II CAUZEAZA PROBLEMA ASTA

| K0sti a răspuns (pentru Marian1984):

Citeste aici ca am explicat: http://www.epasystems.ro/cum-verificam-o-sursa-de-alimentare-atx/
Ai desfacut-o sa vezi daca are condensatori umflati?

Vezi ca limba romana are si semne de punctuatie, foloseste-le!

Ce ar trebui sa intelegem de aici:
"Sursa de o am scoate amperajul la fel ca si acelea mai noi la sursa asta ar trebui sa se ia in calcul cel mai mult voltajul fara amperaj nu are valoare nu are forta"?

| 86wally83 a răspuns (pentru Marian1984):

I-ati frate o sursa mai mare, si cu W si cu amperaj!

11 răspunsuri:
| K0sti a răspuns:

Sursa nene, sursa de 2 lei! Ai schimbat-o, ai probat cu alta, sau doar iti pui intrebari?

| Marian1984 explică (pentru K0sti):

Astept alta zilele astea mai mare sa vedem cum se comporta cu ea dar cum naiba in vechea unitate mergea perfect alimenta doua hdd 500gb si 80 gb placa dvd 2 ventilatoare aditionale plus leduri gramada si pe asta noua alimenteaza placa un hdd 500gb si ventilatorul de carcasa

| Marian1984 explică (pentru K0sti):

Nu e ca pun intrebari incerc sa inteleg per ansamblu cam ce ar putea fi bineinteles ajutat si de altii cu alte idei si din ce raspunsuri am primit deja le stiam speram sa descopar ceva ce nu stiam nu cred sa fie de la componentele noi banuiala aveam la sursa dar acum merge super de mai bine de 30 de ore fara sa mai faca fazele precedente si asta incerc sa descopar cum naiba e posibil ce cauzeaza caderea aia de care ziceam

| KillaNoFilla a răspuns:

Ce placa video ai? daca e cu alimentare cu cablu exterior posibil ca sursa sa fie de vina.
Ce baterie, de cmos? merge fara ea.
cand scoti rami pc-ul nu merge mai departe, doar se alimenteaza deci consuma foarte putin, cu alte cuvinte cel mai probabil ai placa video mare care cere mult curent.
cand porneste, nu-ti arata nici o eroare?

| Marian1984 explică (pentru KillaNoFilla):

Placa video e ge force 210 1gb se alimenteaza din placa da bateria o scot si merge si fara ea logic ar trebui sa se inchida sau sa se restarteze oare sa fie de pe placa ceva eroare dar e noua cand porneste nu arata absolut nimic porneste normal dupa 5 secunde se opreste si reporneste face asa vreo doua zile dupa vad ca isi revine si merge iar in jur de 5-6 zile si iar de la cap eu unu sincer nu mai inteleg nimic

| Sucigan_Razvan_1999 a răspuns:

O placa video consuma energie și poate Îți trebuie o sursa mai tare.ce placa video ai și ce sursa, cel mai probabil e de la sursa.

| Marian1984 explică (pentru Sucigan_Razvan_1999):

Placa e ge forge 210 sursa nu stiu ce nume are e de 420wat am testato lucreaza in parametri normali ea singura nu stiu ce poate fi cineva spunea de un virus in power management dar cum l-am luat avand kasperskyde la bun inceput